Postfix 2.8, Snapshot 20101201 für Debian/lenny

Ganz frisch im Repository - Changes im Log, ab 20101109.

Und wegen adaptr dann hier nochmal für Ubuntu 10.04 TLS (x86_64).

Update 08.07.2017: Der Link zu den Ubuntu-RPMs ist permanent broken.