Postfix 2.7.1 für Debian/lenny

Ich habe gerade Postfix 2.7.1 in mein Archiv geworfen. Die wichtigste Änderung laut Announcement ist sicher ein Bugfix im XFORWARD-Code des SMTP-Clients.

Wie immer gilt: Benutzung auf eigene Gefahr, die Pakete sind nicht identisch mit denen aus Debian/unstable (siehe changelog.Debian.gz).